<!doctype html>
<html>
    <head>
        
        <title>Documental “El Dorado” Recibe Premio de los Derechos Humanos 2018 </title>
        
       
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="og:title" content="Documental “El Dorado” Recibe Premio de los Derechos Humanos 2018 " /><meta name="og:type" content="article" /><meta name="og:description" content="El Dorado, un documental brutalmente honesto, revela las dimensiones ocultas de lo que se ha convertido en una tragedia universal." />


		<link rel="EditURI" type="application/rsd+xml" href="LiveWriter/RSD" />
		<link rel="wlwmanifest" type="application/wlwmanifest+xml"  href="wlwmanifest.xml" />

<link href="/Content/CSS/websitecss_1A3B71F595B2299475E9320B977E53C6.css" rel="stylesheet" type="text/css" />




<!-- Begin Custom Styles from Inline Code -->
    <link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://cdn.agilitycms.com/code/wacc-global/agilitycssfiles/45626.css">
<!-- End Custom Styles from Inline Code -->
        
        
        
        


<!-- GLOBAL TOP SCRIPT -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- SHARE THIS -->
<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options(); </script>


<meta name="description" content="El Dorado, un documental brutalmente honesto, revela las dimensiones ocultas de lo que se ha convertido en una tragedia universal." />
<meta http-equiv='content-language' content='es'/>
<link rel="stylesheet" type="text/css" href="/ecms-editor-css.ashx/global.css" /><meta name="generator" content="Agility CMS" />
<meta name="agility_timestamp" content="2019/05/07 01:54:21 " /><meta name="agility_attributes" content="Mode=Live, IsPreview=False, Language=es, Machine=VMCENTRAL1-2, CustomOutputCache=False" />


<!--AD SCRIPT GOES HERE -->
        
<script type='text/javascript'>
    var DelayedScriptExecution_queue = []; 
    var DelayedScriptExecution_finished = false;
    function DelayedScriptExecution_enqueue(fn) {
        if (DelayedScriptExecution_finished) {
            fn();
        } else {
            DelayedScriptExecution_queue.push(fn);
        }
    }
</script>
    </head>
    <!--[if lt IE 7 ]> <body class="ielt7"> <![endif]--> 
    <!--[if IE 7 ]>    <body class="ie7"> <![endif]--> 
    <!--[if IE 8 ]>    <body class="ie8"> <![endif]--> 
    <!--[if gt IE 8]>  <body> <![endif]-->
    <!--[if !IE]><!--> <body> <!--<![endif]-->
        








<div class="TopHeader">   
    <div class="Wrapper">
        <div class="TopAds">
            <div class="Leaderboard">
                <!-- Leaderboard Script -->
            </div>
            <div class="InternalPromo">
                <!-- Internal Promo Script -->
            </div>
            <div class="Clear"></div>
        </div>
        <a class="SiteLogoContainer" href="/">
            <img class="SiteLogo" src="https://cdn.agilitycms.com/wacc-global/Attachments/NewItems/logo-landscape-large-es_20181228045033_0.png" alt="" />
        </a>
        <div class="HeaderTools">   
			<div class="Links">
                				<a class="LanguageLink" href="/articles/documental-el-dorado-recibe-premio-de-los-derechos-humanos-2018?lang=en-us">English</a><span class="LoginLinkSep"> | </span>
				<a class="LanguageLink" href="/articles/documental-el-dorado-recibe-premio-de-los-derechos-humanos-2018?lang=fr-ca">Fran&#231;ais</a><span class="LoginLinkSep"> | </span>

                        <a href="/donate" class="LanguageLink">Haz una donaci&#243;n</a>                        <span class="LoginLinkSep"> | </span>
                        <a href="/unase" class="LanguageLink">Membres&#237;a</a>                        <span class="LoginLinkSep"> | </span>
                <a href="/my-account?returnUrl=%2farticles%2fdocumental-el-dorado-recibe-premio-de-los-derechos-humanos-2018" class="LoginLink">Log In</a>
                    <a href="/my-account/profile" class="MyAccountLink">My Account</a>
                    <a href="/account/logout?returnUrl=%2farticles%2fdocumental-el-dorado-recibe-premio-de-los-derechos-humanos-2018" class="LogoutLink">(logout)</a>
            </div>
            <div class="Searchbar">
                <form method="GET" action="/search-results">
                    <input type="text" name="q" placeholder="Search the site..." /><input type="submit" value="Go" />
                </form>
            </div>
            
            
            <div class="SocialLinks">
                <a href="http://www.facebook.com/pages/WACC-Global/139482639700?ref=ts" target="_blank"><img src='http://cdn.agilitycms.com/wacc-global/Images/Icons/social-icon-fb.png' alt='Facebook'/></a>
                <a href="http://twitter.com/waccglobal" target="_blank"><img src='http://cdn.agilitycms.com/wacc-global/Images/Icons/social-icon-twitter.png' alt='Facebook'/></a>
                <a href="http://www.flickr.com/photos/waccglobal" target="_blank"><img src='http://cdn.agilitycms.com/wacc-global/Images/Icons/social-icon-flickr.png' alt='Facebook'/></a>
                <a href="http://www.linkedin.com/company/world-association-for-christian-communication-wacc-" target="_blank"><img src='http://cdn.agilitycms.com/wacc-global/Images/Icons/social-icon-linkedin.png' alt='Facebook'/></a>
                <a href="http://www.vimeo.com/waccglobal" target="_blank"><img src='http://cdn.agilitycms.com/wacc-global/Images/Icons/social-icon-vimeo.png' alt='Facebook'/></a>
                
            </div>


        </div>
        <div class="Clear"></div>
        <ul class="Menu">
                        <li><a href="/Inicio" target="_self">INICIO</a>
                        </li>
                        <li style="z-index:99;"><a href="/who-we-are" target="_self">QUIENES SOMOS</a>
                                <ul class="Submenu">
                                            <li><a href="/who-we-are/our-organization" target="_self">NUESTRA ORGANIZACION</a></li>
                                            <li><a href="/who-we-are/our-work" target="_self">NUESTRO TRABAJO</a></li>
                                            <li><a href="/who-we-are/our-history" target="_self">NUESTRO HISTORA</a></li>
                                </ul>
                        </li>
                        <li style="z-index:98;"><a href="/our-actions" target="_self">LO QUE HACEMOS</a>
                                <ul class="Submenu">
                                            <li><a href="/our-actions/derechos-a-la-comunicacion" target="_self">Derechos a la comunicaci&#243;n</a></li>
                                            <li><a href="/our-actions/monitoreo-de-los-medios" target="_self">Monitoreo de los medios</a></li>
                                            <li><a href="http://whomakesthenews.org/advocacy/end-news-media-sexism-by-2020" target="_blank">Erradiquemos el sexismo en las noticias</a></li>
                                </ul>
                        </li>
                        <li style="z-index:97;"><a href="/our-networks" target="_self">REDES</a>
                                <ul class="Submenu">
                                            <li><a href="/our-networks/wacc-regional-networks" target="_self">Asociaciones regionales</a></li>
                                            <li><a href="/our-networks/global-partnerships" target="_self">Miembros corporativos</a></li>
                                            <li><a href="/our-networks/useful-links" target="_self">Enlaces &#250;tiles</a></li>
                                </ul>
                        </li>
                        <li style="z-index:96;"><a href="/resources" target="_self">RECURSOS</a>
                                <ul class="Submenu">
                                            <li><a href="/resources/communication-rights" target="_self">Derechos a la comunicaci&#243;n</a></li>
                                            <li><a href="/resources/wacctalks" target="_self">WACCTalks</a></li>
                                            <li><a href="/resources/media-development" target="_self">Media Development</a></li>
                                            <li><a href="/resources/media-and-gender-monitor" target="_self">Media and Gender Monitor</a></li>
                                            <li><a href="/resources/no-nonsense-guides" target="_self">No-Nonsense Guides</a></li>
                                            <li><a href="/resources/gender" target="_self">G&#233;nero</a></li>
                                            <li><a href="/resources/citizen-journalism" target="_self">Citizen Journalism</a></li>
                                            <li><a href="/resources/poverty" target="_self">Pobreza</a></li>
                                            <li><a href="/resources/hiv-and-aids" target="_self">VIH y SIDA</a></li>
                                            <li><a href="/resources/climate-justice" target="_self">Justicia clim&#225;tica</a></li>
                                            <li><a href="/resources/peace" target="_self">Paz</a></li>
                                            <li><a href="/resources/archives" target="_self">Archives</a></li>
                                            <li><a href="/resources/communication-makes-all-rights-possible" target="_self">Communication makes all rights possible</a></li>
                                            <li><a href="/resources/communication-makes-development-possible" target="_self">Communication makes development possible</a></li>
                                </ul>
                        </li>
                        <li style="z-index:95;"><a href="/news" target="_self">NOTICIAS</a>
                                <ul class="Submenu">
                                            <li><a href="/news/news" target="_self">Noticias</a></li>
                                            <li><a href="/news/comment" target="_self">Comment</a></li>
                                            <li><a href="/news/features" target="_self">En profundidad</a></li>
                                            <li><a href="/news/cinema" target="_self">Cine</a></li>
                                            <li><a href="/news/kaleidoscope" target="_self">Kaleidoscope Blog</a></li>
                                            <li><a href="/news/interfilm-in-north-america" target="_self">INTERFILM in North America</a></li>
                                            <li><a href="/news/calls-for-action" target="_self">Llamados</a></li>
                                </ul>
                        </li>
        </ul>
    </div>
</div>
<script type="text/javascript">
if (window.DelayedScriptExecution_enqueue) DelayedScriptExecution_enqueue(function(){
    $(".TopHeader").header({ menus: $('ul.Menu li').get() }).header("init");
    $("input[placeholder]").placeholder();
    $(".MainContent").responsive("init");
});    
</script>
        <div class="MainContent">
            <div class="Wrapper">
                <div class="LeftCol">





    <div class="ArticleDetails" data-contentid="23012">
        <h1>Documental “El Dorado” Recibe Premio de los Derechos Humanos 2018 </h1>
        <div class="AuthorTop" style="margin-bottom:10px">
			By&nbsp;Staff
			on mayo 06, 2019
		</div>
            <div class="Aggregations">


<a data-contentid="23012" data-commentsRecordTypeName="CommentsForContentView243" class="Comments" href="#Comments"><span class="Count">(0)</span>&nbsp;Add a Comment</a>
                    <span class="Seperator">|</span>


<a data-contentid="23012" data-likedLabel="Liked!" data-referenceName="Articles" class="Like" href="#Like"><span class="Count">(0)</span>&nbsp;Like</a>
            </div>
            <div class="Clear"></div>
            <div class="Media"><p><img alt="" src="https://cdn.agilitycms.com/wacc-global/Images/Articles/2019/05may/Eldorado_620.jpg" />&nbsp;</p>
<p><strong>Foto del documental El Dorado dirigida por Markus Imhoof.</strong><hr />
</p>
<p><span>El Dorado, una cinta dirigida por Markus Imhoof (Suiza), ha recibido el Premio de Derechos Humanos de la WACC y SIGNIS 2018.</span></p>
<p><span>En todo el mundo hoy en día, hay niveles de desplazamiento sin precedentes causados ​​por conflictos civiles y desastres naturales.</span></p>
<p><span>La migraci&oacute;n, los refugiados y el desplazamiento forzoso se ha convertido es un tema de amplia cobertura en medios de comunicaci&oacute;n como peri&oacute;dicos y televisi&oacute;n.</span></p>
<p><span>Al mismo tiempo, los estudios han demostrado que las noticias sobre migraci&oacute;n y los solicitantes de asilo rara vez reflejan las voces y experiencias genuinas de los individuos en medio de estas situaciones y sus familias.</span></p>
<p><span>Afortunadamente, los cineastas tienen una opini&oacute;n diferente. El Dorado, un documental brutalmente honesto del director de cine y guionista suizo Markus Imhoof, revela las dimensiones ocultas de lo que se ha convertido en una tragedia universal.</span></p>
<p><span>"Esta película subraya el trabajo reciente de la WACC sobre la necesidad de representaciones medi&aacute;ticas m&aacute;s equilibradas de los refugiados y migrantes", dijo el Secretario General de la WACC, Philip Lee. "La película de Imhof es una obra cinematogr&aacute;fica obligada para todos aquellos preocupados por uno de los temas m&aacute;s apremiantes de nuestros tiempos".</span></p>
<p><span><img alt="" src="https://cdn.agilitycms.com/wacc-global/Images/Articles/2019/05may/Poster_150.jpg" style="float: left; margin-top: 8px; margin-right: 8px; margin-bottom: 8px;" />La c&aacute;mara de Imhoof obliga a la sociedad europea verse en un espejo, investigando y cuestionando la respuesta y la conciencia del espectador, así como la de los organismos estatales.</span></p>
<p><span>Donde los inmigrantes y los refugiados se enfrentan a la intolerancia, la discriminaci&oacute;n y la xenofobia, Imhoof le da la vuelta a esta narrativa presentando a seres humanos que simplemente est&aacute;n tratando de reconstruir sus vidas.</span></p>
<p><span>Al escribir en el peri&oacute;dico <em>The Guardian</em> (22 de febrero de 2018), el crítico de cine Peter Bradshaw se&ntilde;al&oacute;: "El Dorado de Markus Imhoof es un ensayo documental sobre la cuesti&oacute;n de los refugiados en Europa. Tiene im&aacute;genes audaces tomadas de un buque de guerra italiano que recoge a personas desesperadas del mar y de un tren en el cual los refugiados intentan cruzar las fronteras ilegalmente. Tambi&eacute;n hay segmentos rodados en &aacute;reas rurales donde los refugiados son explotados como trabajadores agrícolas y trabajadoras sexuales por parte del crimen organizado, para quienes la llegada de miles de almas desesperadas al sur de Italia ha representado una oportunidad econ&oacute;mica".</span></p>
<p><span>Cada a&ntilde;o, el Premio de los Derechos Humanos se otorga a un documental que resalte una cuesti&oacute;n de derechos humanos y que refleje los valores y las prioridades de la Asociaci&oacute;n Mundial para la Comunicaci&oacute;n Cristiana (WACC) y la Asociaci&oacute;n Cat&oacute;lica Mundial para la Comunicaci&oacute;n (SIGNIS).</span></p>
<p><span>El Dorado pregunta de manera implícita "¿Qui&eacute;nes son mis vecinos?" Y responde "¡Estas personas!" Como tal, merece el Premio de los Derechos Humanos de la WACC y SIGNIS en 2018.</span></p>
<p>&nbsp;</p>
            </div>
        <hr />
		
		
        <div class="Author">
            <div>
				<span>mayo 06, 2019</span>
            </div>
                <div><span>Categories:&nbsp;</span>
<a href="/news/news">News</a><span class="Divider">|</span><a href="/news/cinema">Cinema</a>                </div>
			
        </div>

    </div>
    <script type="text/javascript">
    if (window.DelayedScriptExecution_enqueue) DelayedScriptExecution_enqueue(function(){
        $("div.ArticleDetails").Articles("countView").comments('count').likes('count');
        
        $('#BackToTop').click( function(e) {
            e.preventDefault();
            $.scrollTo(".ArticleDetails", 100)
            return false;
        });
            


    });
    </script>
    <div id="Comments" class="Clear"></div>
           

<div class="Comments" id="Comments-23012">
    <h2>Add A Comment</h2>
    <div class="AddComment">
		<div class="Authenticated Hidden">
			
			<div class="Avatar"></div>
			<div class="Details">
				<h3></h3>
				<div class="UserName"></div>
				<a class="LogOut" href="#">(Logout?)</a>
			</div>
			<div class="Clear"></div>			
		</div>

        <div class="Success Hidden">Thank you for your comment. It will be posted to the site shortly.</div>
        <div class="validation-summary-errors Hidden">
            <ul>
                <li class="CommentValidation Hidden">Comment is required</li>
                <li class="SubmissionError Hidden">Sorry! There was a problem with your comment submission. Please try again.</li>
            </ul>
        </div>
        <h3>Comment</h3>
        <textarea></textarea>
        <p>Allowed HTML: &lt;b&gt;, &lt;i&gt;, &lt;u&gt;</p>
        <div class="CommentSubmit">
            <div class="g-recaptcha" data-sitekey="6LenPyQTAAAAAPvOr1vhalgNfILzh4bXZhRzct95" data-callback="recaptchaCallback"></div>
            <script>
            function recaptchaCallback() {
                $('#submitBtn').show();
            };
            </script>
            <input type="submit" value="Submit" id="submitBtn" style="display: none;"/>
			<div class="imgAjaxLoader"></div>
        </div>

		<div class="SocialLoginError validation-summary-errors" style="display:none"></div>
		<div class="SocialLoginProgress" style="display:none"></div>

    </div>

	
    <div id="AuthenticationPanelContainer">
		<div id="AuthenticationPanel">
			<div class="LoginTabs Hidden">
				 <a href="#" class="Close">Close</a>
				<ul class="Tabs">
                        <li>
                            <a href="#Guest">
                                <img src="/content/images/guest.png" alt="Guest" /> 
                                Guest

                            </a>
                        </li>
                        <li>
                            <a href="#Site-Login">
                                <img src="/content/images/site-login.png" alt="Site Login" />
                                 Site Login
                            </a>
                        </li>
                        <li>
                            <a href="#Facebook">
                                <img src="/content/images/facebook.png" alt="Facebook" />
                                Facebook
                            </a>
                        </li>
                        <li>
                            <a href="#Twitter">
                                <img src="/content/images/twitter.png" alt="Twitter" />
                                Twitter
                            </a>
                        </li>
                        <li>
                            <a href="#LinkedIn">
                                <img src="/content/images/linkedIn.png" alt="LinkedIn" />
                                LinkedIn
                            </a>
                        </li>
                        <li>
                            <a href="#Google">
                                <img src="/content/images/google.png" alt="Google+" />
                                Google+
                            </a>
                        </li>
				</ul>
					<div class="Guest Panel Hidden">
						<p>
							<label for="guest-name">Name (optional)</label>
							<br />
							<input class="Large" type="text" id="guest-name"/>
						</p>
						<p>
							<label for="guest-email">Your Email (optional and not shared)</label>
							<br />
							<input class="Large" type="text" id="guest-email"/>
						</p>
						<p>
							<label for="guest-website">Your Website (optional)</label>
							<br />
							<input class="Large" type="text" id="guest-website"/>
						</p>
						
						<span class="pnlLoginProgress"></span>
						<input id="guest-submit" type="submit" value="Submit Your Comment" />
					</div>
					<div class="Site-Login Panel Hidden">            
						<div class="validation-summary-errors Hidden">
							<ul>
								<li class="SiteLoginError Hidden">Username or Password invalid</li>
							</ul>
						</div>
						<p>
							<label for="site-login-username">Username or Email</label>
							<br />
							<input class="Large" type="text" id="site-login-username"/>
						</p>
						<p>
							<label for="site-login-password">Password</label>
							<br />
							<input class="Large" type="password" id="site-login-password"/>
						</p>
						
						<span class="pnlLoginProgress"></span>
						<input id="site-login-submit" type="submit" value="Login" />
						<div class="ProfileLinks">
							<a rel="nofollow" href="/my-account?returnUrl=/articles/documental-el-dorado-recibe-premio-de-los-derechos-humanos-2018" class="CreateAccountLink">~/my-account</a>
							<a rel="nofollow" href="/my-account/forgot-password?returnUrl=/articles/documental-el-dorado-recibe-premio-de-los-derechos-humanos-2018" class="ForgotPasswordLink">~/my-account/forgot-password</a>
						</div>
					</div>
					<div class="Facebook Panel Hidden">
						<div id="fb-root"></div>                             
						<p><strong>Post Using Facebook</strong></p>
<p>Click the button below to continue </p>

						<div id="facebook-connect" class="facebookLoginButton">Login with Facebook</div>
						<br />
						<div class="SocialLoginProgress" style="display:none"></div>
					</div>
					<div class="Twitter Panel Hidden">
						<p><strong>Post Using Twitter</strong></p>
<p>Click the button below to continue</p>
						<div id="twitter-connect" class="twitterLoginButton">Login with Twitter</div>
						<br />
						<div class="SocialLoginProgress" style="display:none"></div>
					</div>
					<div class="LinkedIn Panel Hidden">
                            <p><strong>Post Using LinkedIn</strong></p>
                            <p>Click the button below to continue.</p>

	  	                <script type="text/javascript" src="http://platform.linkedin.com/in.js">/*
			                api_key: khqmime4flbu
			                onLoad: CommentsAuthentication.LinkedInLoadedFromComments
			                authorize: true
		                */</script>
                        <div id="linkedin-connect" style="display:inline">
			                <script type="IN/Login"></script>
		                </div>
						<br />
						<div class="SocialLoginProgress" style="display:none"></div>
					</div>
					<div class="Google Panel Hidden">
						<p><strong>Post Using Google </strong></p>
<p>Click the button below to continue.</p>

						<div id="google-connect" class="googleLoginButton Hidden" clientid="887591928701.apps.googleusercontent.com">Login with Google</div>
						<br />
						<div class="SocialLoginProgress" style="display:none"></div>
					</div>
				<div class="Clear"></div>
			</div>
			<div class="Clear"></div>
		</div>
	</div>

    <div class="CommentsList">
        <h2>Comments</h2>
        <div class="CommentContainer"></div>
        <div class="PagerContainer"></div>
    </div>
	<div class="ReplyToContainer Hidden">
		<div class="ReplyTo Hidden">
			<input type="hidden" />
			<div class="Success Hidden">Thank you for your comment. It will be posted to the site shortly.</div>
			<div class="validation-summary-errors Hidden">
				<ul>
					<li class="CommentValidation Hidden">Comment is required</li>
					<li class="SubmissionError Hidden">Sorry! There was a problem with your comment submission. Please try again.</li>
				</ul>
			</div>
			<br />
			<div>You are a replying to a comment by <span class="UserName"></span> <a href="#" class="CancelReply">(cancel?)</a></div>
			<div class="TextContainer"><textarea></textarea></div>
			<div>Allowed HTML: &lt;b&gt;, &lt;i&gt;, &lt;u&gt;</div>
			<div class="SubmitReplyContainer">
				<input type="submit" class="SubmitReply" value="Submit" />
				<div class="imgAjaxLoader"></div>
			</div>
		</div>
	</div>
    <div class="EditCommentTextContainer Hidden">
		<div class="EditCommentText Hidden">
			<input type="hidden" />
			<div class="Success Hidden">Thank you for your comment. It will be posted to the site shortly.</div>
			<div class="validation-summary-errors Hidden">
				<ul>
					<li class="CommentValidation Hidden">Comment is required</li>
					<li class="SubmissionError Hidden">Sorry! There was a problem with your comment submission. Please try again.</li>
				</ul>
			</div>
			<br />
			<div>Your are editing your own comment <a href="#" class="CancelEdit">(cancel?)</a></div>
			<div class="TextContainer"><textarea></textarea></div>
			<div>Allowed HTML: &lt;b&gt;, &lt;i&gt;, &lt;u&gt;</div>
			<div class="SubmitEditTextContainer">
				<input type="submit" class="SubmitEdit" value="Submit" />
				<div class="imgAjaxLoader"></div>
			</div>
		</div>
	</div>
</div>
    
<script type="text/javascript">
if (window.DelayedScriptExecution_enqueue) DelayedScriptExecution_enqueue(function(){

    $("#Comments-23012").comments({
            RelatedContentID: 23012 ,
            RecordTypeName: 'CommentsForContentView243',
            PageSize: 20,
            EnableGuestLogin: true ,
            EnableSiteLogin: true ,
            EnableFacebookLogin: true ,
    		EnableTwitterLogin: true ,
            EnableGoogleLogin: true ,
            EnableLinkedInLogin: true ,
            UseGravatar: false,
            SiteLoggedIn: 'You are currently logged in to the site',
            FacebookLoggedIn: 'You are currently logged in with Facebook',
    		TwitterLoggedIn: 'You are currently logged in with Twitter',
            GoogleLoggedIn: 'You are currently logged in with Google+',
            LinkedInLoggedIn: 'You are currently logged in with LinkedIn',
            NoCommentsLabel: 'No comments available',
            ReportAbuseLabel: 'Report as abuse',
            AbuseReportedLabel: 'Reported',
            OlderImageUrl: '/Content/Images/older.png',
            NewerImageUrl: '/Content/Images/newer.png',
            AnonymousCommentLabel: 'Anonymous',
            DateFormat: 'dd/MM/yy',
			DefaultAvatar: 'http://cdn.agilitycms.com/wacc-global/Images/Default/comment-avatar.png',
			PostedByLabel: 'Written by',
    		PostedDateLabel: 'on',
            AllowedHtmlTags: 'b,i,u',
            ReplyLabel: 'Reply',
            DeleteLabel: 'Delete',
            EditLabel: 'Edit',
            ConfirmDeleteMessage: 'Are you sure you would like to delete your comment?'
    });
	

	window.fbAsyncInit = function() {
		FB.init({ appId: '207413699342529', status: true, cookie: true, xfbml: true, oauth: true });
		$("#Comments-23012").comments("init"); 
	};

	(function(d){ 
		var js, id = 'facebook-jssdk'; 
		if (d.getElementById(id)) {return;} 
		js = d.createElement('script'); 
		js.id = id; 
		js.async = true; 
		js.src = "//connect.facebook.net/en_US/all.js"; 
		d.getElementsByTagName('head')[0].appendChild(js); 
	} (document)); 
       
    if (!true) {
        $("#Comments-23012").comments("init");
    }

});
</script></div>
<div class="RightCol">

<div>
<span displaytext="Facebook" class="st_facebook_large"></span>
<span displaytext="Tweet" class="st_twitter_large" st_via='agilitycms'></span>
<span displaytext="LinkedIn" class="st_linkedin_large"></span>
<span displaytext="Pinterest" class="st_pinterest_large"></span>
<span displaytext="Google +" class="st_googleplus_large"></span>
<span displaytext="StumbleUpon" class="st_stumbleupon_large"></span>
<span displaytext="Email" class="st_email_large"></span>
</div>


<p></p>
<table style="text-align: center;">
<tbody>
<tr>
<td style="text-align: left; vertical-align: top;">&nbsp;<a href="/donate" target="_self"><img src="http://cdn.agilitycms.com/wacc-global/Badges/donate-es-.png" width="146" height="36" caption="false" /></a></td>
<td style="text-align: right; vertical-align: top;">&nbsp;<a href="/unase" target="_self"><img src="http://cdn.agilitycms.com/wacc-global/Badges/membership-es.png" width="146" height="36" caption="false" /></a></td>
</tr>
</tbody>
</table>
<div style="text-align: center;">&nbsp;</div>

	<div class="PopularArticlesModule">
    <div id="articledetails_PopularArticl042DD1" class="PopularArticles">
        <a class="Prev Link" href="#" rel="nofollow">Prev</a>
        <a class="Next Link" href="#" rel="nofollow">Next</a>
        <div class="TabWrapper"><ul>		
                                        <li class="MostReadTabTitle"><a href="#ArticleLinks-MostReadTabTitle">Most Read</a></li>
                                        <li class="MostCommentedTabTitle"><a href="#ArticleLinks-MostCommentedTabTitle">Most Commented</a></li>
                                        <li class="TopRatedTabTitle"><a href="#ArticleLinks-TopRatedTabTitle">Top Rated</a></li>
                                </ul></div>
            <div id="ArticleLinks-MostReadTabTitle"><ul class="Articles">
                                                           <li><a href="/articles/violence-against-women-in-media-and-digital-content">Violence against women in media and digital content</a></li>
                                                           <li><a href="/articles/what-is-the-role-of-public-service-journalism-today">What is the role of public service journalism today?</a></li>
                                                           <li><a href="/articles/presionemos-para-el-progreso-en-la-igualdad-de-genero-en-los-medios-de-comunicacion">Presionemos para el progreso en la igualdad de género en los medios de comunicación</a></li>
                                                           <li><a href="/articles/technology-and-women-s-empowerment">Technology and women’s empowerment</a></li>
                                                           <li><a href="/articles/wacc-proudly-names-12-new-honorary-life-members">WACC proudly names 12 new Honorary Life Members</a></li>
                                                           <li><a href="/articles/la-smsi-reconoce-el-trabajo-de-comunicacion-de-la-wacc">La SMSI reconoce el trabajo de comunicación de la WACC</a></li>
                                                   </ul></div>
            <div id="ArticleLinks-MostCommentedTabTitle"><ul class="Articles">
                                                           <li><a href="/articles/wacc-proudly-names-12-new-honorary-life-members">WACC proudly names 12 new Honorary Life Members</a></li>
                                                           <li><a href="/articles/presionemos-para-el-progreso-en-la-igualdad-de-genero-en-los-medios-de-comunicacion">Presionemos para el progreso en la igualdad de género en los medios de comunicación</a></li>
                                                           <li><a href="/articles/media-development-2018-1-editorial">Media Development 2018-1 Editorial</a></li>
                                                           <li><a href="/articles/la-wacc-planea-nuevo-liderazgo-en-2018">La WACC planea nuevo liderazgo en 2018</a></li>
                                                           <li><a href="/articles/language-rights-are-still-under-threat">Language rights are still under threat</a></li>
                                                           <li><a href="/articles/human-trafficking-and-the-role-of-media">Human trafficking and the role of media</a></li>
                                                   </ul></div>
            <div id="ArticleLinks-TopRatedTabTitle"><ul class="Articles">
                                                           <li><a href="/articles/unesco-launches-video-on-a-global-alliance-on-media-and-gender">UNESCO launches video on a global alliance on media and gender</a></li>
                                                           <li><a href="/articles/wacc-launches-redesigned-web-site">WACC launches redesigned web site</a></li>
                                                           <li><a href="/articles/center-for-global-nonkilling-publishes-nonkilling-media-book">Center for Global Nonkilling publishes “Nonkilling Media” book</a></li>
                                                           <li><a href="/articles/media-development-pursues-gender-equality">Media Development pursues gender equality</a></li>
                                                           <li><a href="/articles/tribute-to-nelson-mandela-1918-2013">Tribute to Nelson Mandela (1918-2013)</a></li>
                                                           <li><a href="/articles/wacc-confers-honorary-life-membership-on-hans-hodel">WACC confers Honorary Life Membership on Hans Hodel</a></li>
                                                   </ul></div>
    </div>
	</div>
<script type="text/javascript">
if (window.DelayedScriptExecution_enqueue) DelayedScriptExecution_enqueue(function(){
    $("#articledetails_PopularArticl042DD1").Articles("popular");
});
</script>

<div class="TwitterPlugin">
    <a class="twitter-timeline" href="https://twitter.com/waccglobal" data-widget-id="406452018677436416">Tweets by @waccglobal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>

<hr />

<div class="FacebookPlugin">
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FWACC-Global%2F139482639700%3Fref%3Dts&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe>
</div>

<hr />
<div><br />
</div>
<a href="/contact-us"></a><a href="/contact-us"><img alt="" src="http://cdn.agilitycms.com/wacc-global/Badges/ask-es.png" /></a></div>
<div class="Clear"></div>
            </div>
        </div>
        

<div class="Footer">
    <div class="Wrapper">
        <div class="LinksGroup Logo">
            <a href="/"><img src="http://cdn.agilitycms.com/wacc-global/Layout/logo-portrait.png" /></a>
        </div>
            <div class="LinksGroup LinksGroup1">
                <div class="Title">Footer Category Name 1</div>
                <ul>
                        <li><a href="" target="_self">Mission: Communication for All</a></li>
                        <li><a href="" target="_self">Mission: Communication pour toutes et tous</a></li>
                </ul>
            </div>
            <div class="LinksGroup LinksGroup2">
                <div class="Title"> Footer Category Name 2</div>
                <ul>
                        <li><a href="" target="_self">Misi&#243;n: Comunicaci&#243;n para todas y todos</a></li>
                </ul>
            </div>
        <div class="RightColumn"><p><span style="font-size: 12px;"></span></p>
<p class="p1" style="font-size: 17px;"><strong>QUIENES SOMOS</strong></p>
<p class="p1" style="font-size: 16px;">La Asociaci&oacute;n mundial para la comunicaci&oacute;n cristiana (WACC) promueve la comunicaci&oacute;n como un derecho humano b&aacute;sico y esencial para la dignidad de las personas y de la comunidad. En Canad&aacute; la WACC est&aacute; inscrito como sociedad sin fines de lucro (438311-7) y como&nbsp;organizaci&oacute;n ben&eacute;fica (83970 9524 RR0001) con sede a 308 Main St., Toronto, ON, M4C 4X7, Canada. La WACC es tambi&eacute;n organizaci&oacute;n ben&eacute;fica constituida en Inglaterra y Gales (296073) con sede a 16 Tavistock Crescent, London W11 1AP, Reino Unido.</p>
<p>&nbsp;</p></div>
        <div class="Clear"></div>
    </div>
</div>
<div class="FootFooter">
    <div class="Wrapper">
        <ul>
            <li><a href="/privacy-policy" target="_blank">Privacy Policy</a></li>
        </ul>
        <div class="CopyrightMessage">
            <p>
</p>
<div style="text-align: center;"><a href="http://www.actalliance.org" target="_blank"><img alt="" src="http://cdn.agilitycms.com/wacc-global/Default/WACC-ACT-alliance-ES_150.png" style="font-size: 12px;" /></a></div>
<div style="text-align: center;"><span style="font-size: 12px;">Copyright © WACC</span></div>
<p>&nbsp;</p>&nbsp;2019
        </div>
        <div class="ManagedMessage">
            <!--<a target="_blank" href="http://www.agilitycms.com/magazine-suite.aspx"><img alt="" src="http://files.agilitycms.com/images/agility-logo-white.png" /></a>-->
            <span>&nbsp;&nbsp;&nbsp;&nbsp;</span><a href="http://www.agilitycms.com/magazine-suite.aspx" target="_blank"><img src="http://files.agilitycms.com/images/agility-logo-white.png" /></a>
        </div>
    </div>    
</div>


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript" src="/Scripts/websitejs_D64A7840CB70D235CFF34F3CBABB0C4D.js"></script>

<script src='https://www.google.com/recaptcha/api.js'></script>


<!-- Begin Custom Scripts from Inline Code -->
<script src="http://cdn.agilitycms.com/wacc-global/Scripts/jquery.timelinr-0.9.54.js"></script>
<script src="http://cdn.agilitycms.com/wacc-global/Scripts/swfobject_modified.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.agilitycms.com/code/wacc-global/agilityjavascriptfiles/45521.min.js"></script>
<!-- End Custom Scripts from Inline Code -->
        <script type="text/javascript">
            Agility.UGC.API.OnInit("https://ugc.agilitycms.com/Agility-UGC-API-JSONP.svc", "D54D03D7-4E1F-4090-8D10-2430DA2247BD", "578886861", "496", "-1", "eda0e61b7600c549442fa916d3be35c8ef6f811e");
        </script>

        
<script type='text/javascript'>
(function () { 
    if (window.DelayedScriptExecution_queue) {
        for (var i = 0, l = DelayedScriptExecution_queue.length; i < l; i++) {
            (DelayedScriptExecution_queue[i])();
        }
        window.DelayedScriptExecution_finished = true;
    }
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5522848-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>    </body>
</html>
